Problemas en el mecanismo de conducción de un tren provocaron un avance lento en la Línea 7 del Metro. Pese al envío de unidades vacías a las estaciones más concurridas, los usuarios señalaron que esperaron hasta 30 minutos para abordar un tren.

Ciudad de México, 5 de agosto (SinEmbargo).- El Sistema de Transporte Colectivo Metro (STC) informó que un problema en el mecanismo de conducción de un tren de la Línea 7 provocó avance lento en el servicio que corre de El Rosario a Barranca del Muerto.

A la 07:27 horas, el Metro informó del problema a través de su cuenta de Twitter. Señaló que debido a los problemas en el mecanismo de conducción de un tren, el avance era lento, y los usuarios debían esperar alrededor de 12 minutos para abordar un tren.

Sin embargo, usuarios reportaron, en redes sociales, que los problemas iniciaron alrededor de las 07:00 horas de este lunes; además de señalar que llevaban varios minutos entre los túneles que conectan a las estaciones, o al interior de los vagones, sin aire acondicionado.

Posteriormente, a las 07:45 horas, el STC informó que el tren con detalles en el mecanismo de conducción se desalojó y retiró del servicio, por lo que la marcha sería lenta.

Añadió que el tiempo para abordar un tren sería de 15 minutos, aunque, nuevamente, usuarios señalaron que necesitaron más de 30 minutos para subir a alguno de los vagones.

Alrededor de las 08:01 horas, el Metro emitió un nuevo tuit en el que dijo que el avance de los trenes era continuo y que había iniciado el envío de unidades vacías a las estaciones con mayor afluencia de usuarios.

Sin embargo, a las 08:28 horas, el STC informó que la carga de usuarios en la Línea 7 continuaba, por lo que enviaba trenes vacíos a estaciones con mayor concurrencia.

Finalmente, a las 09:00 horas, el reporte del Metro señalaba que para abordar una unidad en la Línea 7, se necesitaba un promedio de seis minutos.